Burgenforum Zuletzt angemeldet am: Kein Eintrag
Nicht angemeldet [Anmelden - Registrieren]
Gehe zum Ende

Druck-Version | Abonnieren | zu den Favoriten hinzufügen  
Autor Betreff: Hilfe: Passwort Zurücksetzen (Mailserver Probleme?)
Der Arnobär!
Member
***


Avatar


Beiträge: 374
Registriert seit: 29-2-2008
Wohnort: Elsbach / Nö
Mitglied ist Offline

Motto: Was ist eine Burg?

[*] Verfasst am: 10-12-2011 um 20:58
Hilfe: Passwort Zurücksetzen (Mailserver Probleme?)



Lieber Martin,

unser User Mart hat mich um Hilfe gebeten: er wollte sein Passwort zurücksetzen, leider schlägt das Zusenden eines neuen Passwortes fehl, ein neu Anmelden war auch nicht möglich.


Zitat

Hallo!
Ich wollte letztens mein Passwort zurücksetzen, bin damit aber seit ca. einer Woche erfolglos.
Das Webformular sagt zwar dass das Passwort zurückgesetzt wurde, aber beim absenden taucht kurz (siehe angehängtes Bild) eine Fehlermeldung auf und es kommt kein E-Mail an. Die Anforderung wird anscheinend auch korrekt registriert nachdem ich das nur ein mal pro 24 Stunden probieren kann. Beim Anlegen eines neuen Accounts kommt es zu dem selben Problem.
E-Mails an aigner.martin@twin.at kommen leider mit folgendem fehler zurück:

Original-Recipient: rfc822;aigner.martin@twin.at
Action: failed
Status: 5.0.0
Remote-MTA: dns; tor.twin.at
Diagnostic-Code: smtp; 550 unknown local user: aigner.martin@twin.at

Ich nehme an da funktioniert etwas mit dem E-Mailversand nicht und bitte um Behebung.

Grüße,

Mart



Bitte ihm zu helfen, Danke!

Der Arnobär! hat dieses Bild als Anhang hinzugefügt:
Bild2.gif - 28.81kb




http://www.burgried.at/files/link-button.png
Benutzerprofil anzeigen Homepage des Benutzers besuchen Alle Beiträge des Benutzers ansehen u2u-Nachricht an Benutzer
martin
Super Administrator
*********


Avatar


Beiträge: 880
Registriert seit: 19-7-2004
Mitglied ist Offline


[*] Verfasst am: 10-12-2011 um 22:52


beim schnellen Hinsehen fällt auf, dass die email Adresse falsch ist: sollte lauten martin.aigner@twin.at und nicht aigner.martin@twin.at.
Wie die falsche Adresse zu Stande kommt ist mir nicht klar, hinterlegt als email-Adresse des Admin ist die korrekte Adresse.
Benutzerprofil anzeigen Homepage des Benutzers besuchen Alle Beiträge des Benutzers ansehen u2u-Nachricht an Benutzer
Mart
Member
***




Beiträge: 179
Registriert seit: 19-2-2009
Wohnort: Viertel unter dem Wienerwald
Mitglied ist Offline


[*] Verfasst am: 11-12-2011 um 09:23


Danke für die rasche Hilfe.
Benutzerprofil anzeigen Alle Beiträge des Benutzers ansehen u2u-Nachricht an Benutzer


  Gehe zum Anfang

Powered by XMB
Entwickelt von The XMB Group © 2007-2008

[Abfragen: 18] [ 77.3% - 22.7%]